Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф
- : В наличност
- Кат. номер: GS192024HPV2-EU0101F
- Тегло: 3.86кг
392.94€ (768.52 лв.)
без ДДС: 392.94€ (768.52 лв.)
|
|
x евро |
|
|
x евро |
Първоначална вноска (евро)
Цена на стоките (евро
/ лв.)
/
Брой погасителни вноски
Общ размер на кредита (евро
/ лв.)
/
Месечна вноска (евро
/ лв.)
/
Фикс ГПР (%)
ГЛП (%)
Обща стойност на плащанията (евро
/ лв.)
/
Име *
Фамилия *
ЕГН *
Мобилен телефон *
E-Mail *
Характеристики
| Гаранция | 60 месеца |
| Други | Таблица с MAC адреси: 16K |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Консумация (W) | 463.5 (Max) |
| Монтаж в шкаф | Да |
| Портове. | 24x 100/1000Mbps PoE; 4x Gigabit combo (RJ-45/SFP) |
| Размери | 441 x 270 x 44 |
| Сигурност | 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe |
| Стандарти. | IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.1p, IEEE 802.3az, 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w |
| Управление | IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def |
От същата категория...
8 10/100 Mbps auto-negotiating RJ45 ports supporting Auto-MDI/MDIX10/100Mbps at Half Duplex;20/200Mbps at Full DuplexIEEE 802.3, IEEE 802.3u, IEEE 802..
5.64€ (11.03 лв.)
без ДДС:5.64€ (11.03 лв.)
..
24.70€ (48.30 лв.)
без ДДС:24.70€ (48.30 лв.)
• 1-P 100FX Module-SC, MM (for RP-2402GI)..
12.35€ (24.15 лв.)
без ДДС:12.35€ (24.15 лв.)
AT-G8T RJ-45The GBIC AT-G8T RJ-45 COPPER transeiver is a self-contained Gigabit Ethernet Copper port that provides connectivity over twisted pair cabl..
35.44€ (69.31 лв.)
без ДДС:35.44€ (69.31 лв.)
• Compliant with IEEE802.3z Gigabit Ethernet Standard • Compliant with Fiber Channel 100-SM-LC-L standard..
12.35€ (24.15 лв.)
без ДДС:12.35€ (24.15 лв.)
От същия производител...
..
76.60€ (149.82 лв.)
без ДДС:76.60€ (149.82 лв.)
..
76.74€ (150.08 лв.)
без ДДС:76.74€ (150.08 лв.)
..
123.88€ (242.28 лв.)
без ДДС:123.88€ (242.28 лв.)
..
118.55€ (231.86 лв.)
без ДДС:118.55€ (231.86 лв.)
..
127.87€ (250.10 лв.)
без ДДС:127.87€ (250.10 лв.)