Switch ZYXEL XS1930-10, 8 port managed, 10Gb, 2xSFP, Rack-Mount
- : In Stock
- Model: XS1930-10-ZZ0101F
- Weight: 3.50kg
531.47€ (1,039.46 лв.)
Ex Tax: 531.47€ (1,039.46 лв.)
|
|
x евро |
|
|
x евро |
Първоначална вноска (евро)
Цена на стоките (евро
/ лв.)
/
Брой погасителни вноски
Общ размер на кредита (евро
/ лв.)
/
Месечна вноска (евро
/ лв.)
/
Фикс ГПР (%)
ГЛП (%)
Обща стойност на плащанията (евро
/ лв.)
/
Име *
Фамилия *
ЕГН *
Мобилен телефон *
E-Mail *
Specifications
| Гаранция | 99 месеца |
| Други | Таблица с MAC адреси: 16K |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Консумация (W) | 44.30 |
| Монтаж в шкаф | Да |
| Портове. | 8 x 10GbE RJ-45; 2 x 10GbE SFP |
| Размери | 330 x 230 x 44 mm |
| Сигурност | IEEE 802.3x flow control, Storm control: broadcast, multicast, unknown unicast (DLF) |
| Стандарти. | IEEE 802.1q, IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3z, IEEE 802.3x, IEEE 802.1p, IEEE 802.3az, IEEE 802.1s, IEEE 802.1w |
| Управление | IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6 |
From Same Category
..
213.12€ (416.83 лв.)
Ex Tax:213.12€ (416.83 лв.)
..
61.27€ (119.84 лв.)
Ex Tax:61.27€ (119.84 лв.)
8 10/100 Mbps auto-negotiating RJ45 ports supporting Auto-MDI/MDIX10/100Mbps at Half Duplex;20/200Mbps at Full DuplexIEEE 802.3, IEEE 802.3u, IEEE 802..
5.64€ (11.03 лв.)
Ex Tax:5.64€ (11.03 лв.)
..
24.70€ (48.30 лв.)
Ex Tax:24.70€ (48.30 лв.)
• 1-P 100FX Module-SC, MM (for RP-2402GI)..
12.35€ (24.15 лв.)
Ex Tax:12.35€ (24.15 лв.)
From Same Brand
..
34.09€ (66.67 лв.)
Ex Tax:34.09€ (66.67 лв.)
..
79.55€ (155.58 лв.)
Ex Tax:79.55€ (155.58 лв.)
..
76.60€ (149.82 лв.)
Ex Tax:76.60€ (149.82 лв.)
..
14.20€ (27.77 лв.)
Ex Tax:14.20€ (27.77 лв.)
..
41.69€ (81.54 лв.)
Ex Tax:41.69€ (81.54 лв.)