Switch ZYXEL GS1920-48HP, 44x GbE ports, 4x Combo ports SFP/RJ-45, managed, Rack-Mount
- : In Stock
- Model: GS192048HPV2-EU0101F
- Weight: 4.10kg
677.54€ (1,325.14 лв.)
Ex Tax: 677.54€ (1,325.14 лв.)
|
|
x евро |
|
|
x евро |
Първоначална вноска (евро)
Цена на стоките (евро
/ лв.)
/
Брой погасителни вноски
Общ размер на кредита (евро
/ лв.)
/
Месечна вноска (евро
/ лв.)
/
Фикс ГПР (%)
ГЛП (%)
Обща стойност на плащанията (евро
/ лв.)
/
Име *
Фамилия *
ЕГН *
Мобилен телефон *
E-Mail *
Specifications
| Други | Таблица с MAC адреси: 16K |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Консумация (W) | 474.3 PoE |
| Монтаж в шкаф | Да |
| Портове. | 44x 10/100/1000Mbps PoE, 4x Combo SFP/Gb RJ-45 PoE, 4 x SFP |
| Размери | 441 x 270 x 44 |
| Сигурност | 802.1X, Port security; Layer 2 MAC filtering; Layer 3 IP filtering; TACACS+/RADIUS; SSH v1/v2; SSL; Intrusion lock; MAC freeze; DHCP snooping; ARP inspection; Static IP-MAC-Port binding; Port isolation; IP source guard; ACL packet filtering (IPv4/IPv6) |
| Стандарти. | IEEE 802.1x, IEEE 802.1q, IEEE 802.3, IEEE 802.3u, IEEE 802.3ad, IEEE 802.3z, IEEE 802.1p, IEEE 802.3az, 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w |
| Управление | IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6 |
From Same Category
..
213.12€ (416.83 лв.)
Ex Tax:213.12€ (416.83 лв.)
..
61.27€ (119.84 лв.)
Ex Tax:61.27€ (119.84 лв.)
8 10/100 Mbps auto-negotiating RJ45 ports supporting Auto-MDI/MDIX10/100Mbps at Half Duplex;20/200Mbps at Full DuplexIEEE 802.3, IEEE 802.3u, IEEE 802..
5.64€ (11.03 лв.)
Ex Tax:5.64€ (11.03 лв.)
..
24.70€ (48.30 лв.)
Ex Tax:24.70€ (48.30 лв.)
• 1-P 100FX Module-SC, MM (for RP-2402GI)..
12.35€ (24.15 лв.)
Ex Tax:12.35€ (24.15 лв.)
From Same Brand
..
34.09€ (66.67 лв.)
Ex Tax:34.09€ (66.67 лв.)
..
79.55€ (155.58 лв.)
Ex Tax:79.55€ (155.58 лв.)
..
76.60€ (149.82 лв.)
Ex Tax:76.60€ (149.82 лв.)
..
14.20€ (27.77 лв.)
Ex Tax:14.20€ (27.77 лв.)
..
41.69€ (81.54 лв.)
Ex Tax:41.69€ (81.54 лв.)