Switch ZYXEL GS1900-8, 8 ports Managed, Gigabit
- : In Stock
- Model: GS1900-8-EU0101F
- Weight: 0.65kg
67.04€ (131.12 лв.)
Ex Tax: 67.04€ (131.12 лв.)
|
|
x евро |
|
|
x евро |
Първоначална вноска (евро)
Цена на стоките (евро
/ лв.)
/
Брой погасителни вноски
Общ размер на кредита (евро
/ лв.)
/
Месечна вноска (евро
/ лв.)
/
Фикс ГПР (%)
ГЛП (%)
Обща стойност на плащанията (евро
/ лв.)
/
Име *
Фамилия *
ЕГН *
Мобилен телефон *
E-Mail *
Specifications
| Гаранция | 60 месеца |
| Други | Таблица с MAC адреси: 8K |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Консумация (W) | 6.2 |
| Монтаж в шкаф | Не |
| Портове. | 8х 100/1000 Mbps |
| Размери | 250 x 104 x 27 |
| Сигурност | IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention |
| Стандарти. | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w |
| Управление | IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection |
From Same Category
..
213.12€ (416.83 лв.)
Ex Tax:213.12€ (416.83 лв.)
..
61.27€ (119.84 лв.)
Ex Tax:61.27€ (119.84 лв.)
8 10/100 Mbps auto-negotiating RJ45 ports supporting Auto-MDI/MDIX10/100Mbps at Half Duplex;20/200Mbps at Full DuplexIEEE 802.3, IEEE 802.3u, IEEE 802..
5.64€ (11.03 лв.)
Ex Tax:5.64€ (11.03 лв.)
..
24.70€ (48.30 лв.)
Ex Tax:24.70€ (48.30 лв.)
• 1-P 100FX Module-SC, MM (for RP-2402GI)..
12.35€ (24.15 лв.)
Ex Tax:12.35€ (24.15 лв.)
From Same Brand
..
34.09€ (66.67 лв.)
Ex Tax:34.09€ (66.67 лв.)
..
79.55€ (155.58 лв.)
Ex Tax:79.55€ (155.58 лв.)
..
76.60€ (149.82 лв.)
Ex Tax:76.60€ (149.82 лв.)
..
14.20€ (27.77 лв.)
Ex Tax:14.20€ (27.77 лв.)
..
41.69€ (81.54 лв.)
Ex Tax:41.69€ (81.54 лв.)