Switch Zyxel 24-port Gigabit Ethernet Smart Managed Switch - No Fan with Four Gigabit Combo Ports and Hybrid Mode
- : In Stock
- Model: GS1920-24V2-EU0101F
- Weight: 2.10kg
226.19€ (442.38 лв.)
Ex Tax: 226.19€ (442.38 лв.)
|
|
x евро |
|
|
x евро |
Първоначална вноска (евро)
Цена на стоките (евро
/ лв.)
/
Брой погасителни вноски
Общ размер на кредита (евро
/ лв.)
/
Месечна вноска (евро
/ лв.)
/
Фикс ГПР (%)
ГЛП (%)
Обща стойност на плащанията (евро
/ лв.)
/
Име *
Фамилия *
ЕГН *
Мобилен телефон *
E-Mail *
Specifications
| Гаранция | 99 месеца |
| Други | Таблица с MAC адреси: 16K |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Консумация (W) | 22.50 |
| Монтаж в шкаф | Да |
| Портове. | 24-port 10/100/1000 Gigabit Smart Switch including 4 Combo 1000BaseT/SFP |
| Размери | 441 x 131 x 44 |
| Сигурност | 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe |
| Стандарти. | IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.1p, IEEE 802.3az, 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w |
| Управление | IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def |
From Same Category
..
213.12€ (416.83 лв.)
Ex Tax:213.12€ (416.83 лв.)
..
61.27€ (119.84 лв.)
Ex Tax:61.27€ (119.84 лв.)
8 10/100 Mbps auto-negotiating RJ45 ports supporting Auto-MDI/MDIX10/100Mbps at Half Duplex;20/200Mbps at Full DuplexIEEE 802.3, IEEE 802.3u, IEEE 802..
5.64€ (11.03 лв.)
Ex Tax:5.64€ (11.03 лв.)
..
24.73€ (48.37 лв.)
Ex Tax:24.73€ (48.37 лв.)
• 1-P 100FX Module-SC, MM (for RP-2402GI)..
12.37€ (24.20 лв.)
Ex Tax:12.37€ (24.20 лв.)
From Same Brand
..
34.09€ (66.67 лв.)
Ex Tax:34.09€ (66.67 лв.)
..
79.55€ (155.58 лв.)
Ex Tax:79.55€ (155.58 лв.)
..
76.60€ (149.82 лв.)
Ex Tax:76.60€ (149.82 лв.)
..
14.20€ (27.77 лв.)
Ex Tax:14.20€ (27.77 лв.)
..
41.69€ (81.54 лв.)
Ex Tax:41.69€ (81.54 лв.)